Dodge SRT Viper Forums : ViperAlley banner
1 - 9 of 9 Posts

·
Premium Member
Joined
·
15,101 Posts
Discussion Starter · #1 ·
\"CACHE\" PROBLEM

Mike how do I fix this?

Problem: The "view" feature we have on our board never resets itslef anymore for me. Example would be if a thread has...... 12 (3).......when I view that thread and refresh, it still says (3) new. It never gives me an accurate reading anymore of the new responses to threads. How do I fix this because it drives me CRAZY?
 

·
Enlightened
Joined
·
28,417 Posts
Re:

I dunno; it seems to do that to me once and a while and it seems to clear itself after a while. I dont know why it isnt working right.
 

·
Enlightened
Joined
·
28,417 Posts
Re:

Might be a glitch with the system. There is an upgrade to the software; but I've done so much customizing to this board I cant do the upgrade until I have a few days to customize all the code again.
 

·
Premium Member
Joined
·
15,101 Posts
Discussion Starter · #5 ·
Re:

I can't wait for that. It makes it REALLY hard to keep up with posts. Who said what, and most importantly, when.
 

·
Enlightened
Joined
·
28,417 Posts
Re:

Try clearing your cookies with the new Clear Cookies command on the top menu line. Then relogin and see if that fixes it.
 

·
Premium Member
Joined
·
15,101 Posts
Discussion Starter · #8 ·
Re:

packetjunkie said:
Try clearing your cookies with the new Clear Cookies command on the top menu line. Then relogin and see if that fixes it. <hr /></blockquote>

CRAP!!

That didn't work! I thought we had some hope here for a second!
 

·
Premium Member
Joined
·
15,101 Posts
Discussion Starter · #9 ·
Re: \"CACHE\" PROBLEM

OH NO! My "Cache" problem "seems" to be fixed!! I'm actually excited to Post again! Look out! After havin this problem for MONTHS, I might just be back in rare posting form! I hope it lasts! /images/graemlins/supergrin.gif
 
1 - 9 of 9 Posts
Top